when we try to access wp-admin and get error “Warning: Cannot modify header information – headers already sent by (output started at /websites/LinuxPackage05/7y/tz/nj/mysite-hosting.co.uk/public_html/wp-includes/pluggable.php:1) in /websites/LinuxPackage05/7y/tz/nj/7ytznj-256344.mysite-hosting.co.uk/public_html/wp-includes/pluggable.php on line 898” and can not access wp-admin then it will be plugin conflict issue.

So normally you would have to deactivate all plugin and try checking uninstalling plugin 1 by 1 through admin panel.

For deactivate plugin from database:

  1. In the table wp_options, under the option_name column (field) find the active_plugins row
  2. Change the option_value field to: a:0:{}
1 Star2 Stars3 Stars4 Stars5 Stars (No Ratings Yet)
Loading...